FAQ

지원 환경 및 브라우저 업그레이드 안내

Writer : Administrator
Wrote on : 2015-03-11 15:38
Hit : 2954

안녕하세요.

신규 스마트 교육지원시스템은 사용자가 시스템 이용 시 자유로움을 보장하기 위해 웹 표준 및 웹 접근성을 준수하여 개발하였습니다.

아래와 같은 사용자 환경을 지원합니다.

*운영체제 : Windows, Mac OS, Linux 등 
*브라우저 : Internet Explorer 9, Google Chrome 11, Firefox 10, Safari 5, Opera 9 이상의 버전

낮은 버전의 Internet Explorer(버전 8 이하) 가 설치되어 있으면 안정적으로 서비스를 이용할 수 없기 때문에 
Internet Explorer를 이용해 신규 스마트 교육지원시스템에 접속하는 경우 반드시 Explorer 9 이상의 버전으로 
업그레이드 하는 것을 권장합니다. (글꼴, 이미지 등이 깨지는 문제 발생)   

업그레이드가 필요하신 경우 아래 사이트 링크에서 파일을 다운로드 받아서 설치하시고, 
다양한 환경에서 새로운 스마트 교육지원시스템을 편리하게 이용하세요~

<브라우저 다운로드 사이트 링크>
*IE 다운로드 http://windows.microsoft.com/ko-kr/internet-explorer/download-ie

*크롬 다운로드http://www.google.com/chrome/?hl=ko

*파이어폭스 다운로드 http://www.mozilla.or.kr/ko/

*오페라 다운로드 http://www.opera.com/browser

*사파리 다운로드 http://www.apple.com/kr/safari/download/

다양한브라우저

2015-03-11
Administrator